Forum Probox - Verde Amarelo

Site de Suporte para o Usuario de Probox

Sat = Star One 70ºW


Modelo
IKS
58ºW
61ºW
87ºW
30ºW
63ºW_1
63ºW_2
190 wifi
ON OFF ON X X
X
X
200 wifi
ON OFF ON X X
X
X
300 HD
ON OFF ON ON ON ON ON

ULTIMA VERSAO
Probox 190 Wifi
1.2.37 +SA_120 / 20 julho 2017

---------------------------------------------------
Probox 200 Wifi
1.0.31 + SA_120 / 20 julho 2017
----------------------------------------------------
Probox 300 HD

1.25 / 20 julho 2017
Baixar Aqui
http://proboxonline.org

Comunicado da Probox 19 jul 2017
Devido aos constantes ataques no Servidor
do Intelsat 21 ( 58W ) Recomendamos usar
como Satelite de Keys ao Amazonas ( 61W ).
A marca nao vai abandonar o 58W mas
o processo vai ser demorado e accidentado.


Pedimos desculpas pelos inconvenientes
Team Probox

Paypal

Arquivos de Probox

Últimos assuntos

» Papo Solto
por Hermann_py Hoje à(s) 14:05

» Duvidas 190 HD wifi
por Hermann_py Ontem à(s) 18:16

» Duvidas gerais sobre Satelites
por Hermann_py Dom 23 Jul 2017, 12:15

» Duvidas 300 HD
por Hermann_py Sex 21 Jul 2017, 23:57

» Flood no Servidor IKS
por Hermann_py Seg 26 Jun 2017, 17:53

» Probox com problema de Fonte
por Hermann_py Qua 14 Jun 2017, 13:24

» Testamos o 300 HD
por Hermann_py Ter 31 Jan 2017, 18:33

» Lançamento Probox 300
por Hermann_py Sab 28 Jan 2017, 08:18

» Atualizar 190 e 200 wifi
por Hermann_py Qui 22 Dez 2016, 13:43

» APONTANDO ANTENA PARA O TELSTAR 12, AMAZONAS E/OU STAR ONE C2
por Wellingtonn Qua 21 Dez 2016, 07:22

Top dos mais postadores

Hermann_py (4919)
 
trevizan_roo (623)
 
emarti (603)
 
Shutdown (429)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (287)
 
JULIO_ATA (244)
 
semlimite (223)
 

    830 com Problema de video

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 4919
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    830 com Problema de video

    Mensagem por Hermann_py em Ter 12 Jun 2012, 19:49

    Imagenes cedidas por Metzo

    EN el 830 el SMD de Video se llama Q403 ( en vez de Q401 como en los otros modelos)
    Aca pueden ver como Ubicarlo , y remplazarlo por un T 8550 o similar,
    El segundo SMD (que no siempre falla , esta al lado mismo y se llama Q406






    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Shutdown
    Admin
    Admin

    Masculino Mensagens : 429
    Data de nascimento : 30/01/1990
    Data de inscrição : 07/01/2012
    Idade : 27

    Re: 830 com Problema de video

    Mensagem por Shutdown em Qua 13 Jun 2012, 23:53

    hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.


    _________________
    MP se não for para reparo de aparelhos, por favor NEM TENTE!.[/b]
    Trabalho o dia todo e estudo a noite inteira,então raramente vejo TV

    Leia as REGRAS antes de postar! http://www.proboxonline.com/f1-regras-do-forum

    jbarbosa.'.
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 50
    Data de nascimento : 01/01/1921
    Data de inscrição : 29/01/2012
    Idade : 96

    Re: 830 com Problema de video

    Mensagem por jbarbosa.'. em Qua 10 Out 2012, 22:21

    tenho um 830 que não sai vídeo, nem aúdio... nem pelo hdmi, nem pelo av normal...

    trocando conf acima ressucita? tem mais alguma dica?
    avatar
    itajuba
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 20
    Data de nascimento : 06/02/1973
    Data de inscrição : 11/02/2012
    Idade : 44

    Re: 830 com Problema de video

    Mensagem por itajuba em Sab 28 Set 2013, 14:45

    Shutdown escreveu:hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.
      Olá, estou com 830 novinho e funcionando (abrindo os canais) perfeitamente com o pb49-duo.
    Porém com imagens quadriculada em todos canais.
    Só para confirmar; eu tenho que inverter no momento de soldar os pinos 2 e 3 que estão na foto?
     Pois a foto que mostra o transistor e o resistor soldados o pino 1 do transistor está soldado na posição 2 da placa.
    Qual seria a posição certa?
    avatar
    semlimite
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 223
    Data de nascimento : 11/09/1963
    Data de inscrição : 11/01/2012
    Idade : 53

    Re: 830 com Problema de video

    Mensagem por semlimite em Sab 05 Jul 2014, 17:10

    itajuba escreveu:
    Shutdown escreveu:hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.
      Olá, estou com 830 novinho e funcionando (abrindo os canais) perfeitamente com o pb49-duo.
    Porém com imagens quadriculada em todos canais.
    Só para confirmar; eu tenho que inverter no momento de soldar os pinos 2 e 3 que estão na foto?
     Pois a foto que mostra o transistor e o resistor soldados o pino 1 do transistor está soldado na posição 2 da placa.
    Qual seria a posição certa?
    Essa pergunta é para nosso tecnico shutdown.

    Conteúdo patrocinado

    Re: 830 com Problema de video

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qui 27 Jul 2017, 14:51