SAT = 70 W
Modelo
IKS
58 W
61 W
22 W
30 W
63_1
63_2 87 W
107 W
190 Wifi
ON ON ON x
x
x
x
x
x
200 Wifi
ON ON ON x
x
x
x
x
x
300 HD
ON
ON ON ON ON ON ON ON ON


Ultima Versao

Probox 190 Wifi -> 1.2.49 + SA_132 ( 22/10/2017 )

Probox 200 Wifi -> 1.0.43 + SA_132 ( 22/10/2017 )

Probox 300 HD - > 1,51 ( 13/11/2017 )

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por Hermann_py Ontem à(s) 18:21

» Duvidas 190 HD wifi
por Raul Sex 03 Nov 2017, 18:43

» Papo Solto
por Martins Qua 25 Out 2017, 10:49

» Lançamento Pro Net C 300 HD
por Wellingtonn Ter 24 Out 2017, 10:59

» Duvidas C 300 HD Pro Net
por Wellingtonn Qui 05 Out 2017, 20:20

» Duvidas gerais sobre Satelites
por vanderleilorenzato Qua 04 Out 2017, 00:43

» Keys no 61ºW 2014
por Hermann_py Qua 30 Ago 2017, 00:24

» Duvidas 190 HD wifi
por aleixo05 Seg 10 Jul 2017, 10:53

» Flood no Servidor IKS
por Hermann_py Seg 26 Jun 2017, 17:53

» Probox com problema de Fonte
por Hermann_py Qua 14 Jun 2017, 13:24

Top dos mais postadores

Hermann_py (5076)
 
emarti (773)
 
trevizan_roo (621)
 
Shutdown (428)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (291)
 
JULIO_ATA (244)
 
semlimite (223)
 

    830 com Problema de video

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    830 com Problema de video

    Mensagem por Hermann_py em Ter 12 Jun 2012, 19:49

    Imagenes cedidas por Metzo

    EN el 830 el SMD de Video se llama Q403 ( en vez de Q401 como en los otros modelos)
    Aca pueden ver como Ubicarlo , y remplazarlo por un T 8550 o similar,
    El segundo SMD (que no siempre falla , esta al lado mismo y se llama Q406






    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Shutdown
    Admin
    Admin

    Masculino Mensagens : 428
    Data de nascimento : 30/01/1990
    Data de inscrição : 07/01/2012
    Idade : 27

    Re: 830 com Problema de video

    Mensagem por Shutdown em Qua 13 Jun 2012, 23:53

    hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.


    _________________
    MP se não for para reparo de aparelhos, por favor NEM TENTE!.[/b]
    Trabalho o dia todo e estudo a noite inteira,então raramente vejo TV

    Leia as REGRAS antes de postar! http://www.proboxonline.com/f1-regras-do-forum

    jbarbosa.'.
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 50
    Data de nascimento : 01/01/1921
    Data de inscrição : 29/01/2012
    Idade : 96

    Re: 830 com Problema de video

    Mensagem por jbarbosa.'. em Qua 10 Out 2012, 22:21

    tenho um 830 que não sai vídeo, nem aúdio... nem pelo hdmi, nem pelo av normal...

    trocando conf acima ressucita? tem mais alguma dica?
    avatar
    itajuba
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 20
    Data de nascimento : 06/02/1973
    Data de inscrição : 11/02/2012
    Idade : 44

    Re: 830 com Problema de video

    Mensagem por itajuba em Sab 28 Set 2013, 14:45

    Shutdown escreveu:hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.
      Olá, estou com 830 novinho e funcionando (abrindo os canais) perfeitamente com o pb49-duo.
    Porém com imagens quadriculada em todos canais.
    Só para confirmar; eu tenho que inverter no momento de soldar os pinos 2 e 3 que estão na foto?
     Pois a foto que mostra o transistor e o resistor soldados o pino 1 do transistor está soldado na posição 2 da placa.
    Qual seria a posição certa?
    avatar
    semlimite
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 223
    Data de nascimento : 11/09/1963
    Data de inscrição : 11/01/2012
    Idade : 54

    Re: 830 com Problema de video

    Mensagem por semlimite em Sab 05 Jul 2014, 17:10

    itajuba escreveu:
    Shutdown escreveu:hermann, a pinagem do transistor 2SA733 não confere com essa descrição numerada nas fotos, os terminais de COLETOR e BASE estão trocados conforme te avisei anteriormente.
      Olá, estou com 830 novinho e funcionando (abrindo os canais) perfeitamente com o pb49-duo.
    Porém com imagens quadriculada em todos canais.
    Só para confirmar; eu tenho que inverter no momento de soldar os pinos 2 e 3 que estão na foto?
     Pois a foto que mostra o transistor e o resistor soldados o pino 1 do transistor está soldado na posição 2 da placa.
    Qual seria a posição certa?
    Essa pergunta é para nosso tecnico shutdown.

    Conteúdo patrocinado

    Re: 830 com Problema de video

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sex 17 Nov 2017, 22:55