SAT = 70 W
Modelo
IKS
58 W
61 W
22 W
30 W
63_1
63_2 87 W
107 W
190 Wifi
ON ON ON x
x
x
x
x
x
200 Wifi
ON ON ON x
x
x
x
x
x
300 HD
ON
ON ON ON ON ON ON ON ON


Ultima Versao

Probox 190 Wifi -> 1.2.49 + SA_132 ( 22/10/2017 )

Probox 200 Wifi -> 1.0.43 + SA_132 ( 22/10/2017 )

Probox 300 HD - > 1,51 ( 13/11/2017 )

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por Hermann_py Ontem à(s) 18:21

» Duvidas 190 HD wifi
por Raul Sex 03 Nov 2017, 18:43

» Papo Solto
por Martins Qua 25 Out 2017, 10:49

» Lançamento Pro Net C 300 HD
por Wellingtonn Ter 24 Out 2017, 10:59

» Duvidas C 300 HD Pro Net
por Wellingtonn Qui 05 Out 2017, 20:20

» Duvidas gerais sobre Satelites
por vanderleilorenzato Qua 04 Out 2017, 00:43

» Keys no 61ºW 2014
por Hermann_py Qua 30 Ago 2017, 00:24

» Duvidas 190 HD wifi
por aleixo05 Seg 10 Jul 2017, 10:53

» Flood no Servidor IKS
por Hermann_py Seg 26 Jun 2017, 17:53

» Probox com problema de Fonte
por Hermann_py Qua 14 Jun 2017, 13:24

Top dos mais postadores

Hermann_py (5076)
 
emarti (773)
 
trevizan_roo (621)
 
Shutdown (428)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (291)
 
JULIO_ATA (244)
 
semlimite (223)
 

    SIM Card 140 Mini

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    SIM Card 140 Mini

    Mensagem por Hermann_py em Qui 10 Jan 2013, 21:57

    Depois de Carregar versao 117 e 118 apareceram receptores com as barrinhas Azul e Vermelho



    Quando o Normal seria as duas barrinhas em Azul



    Última edição por Hermann_py em Qui 10 Jan 2013, 22:02, editado 1 vez(es)


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Qual é o Problema ? Como Soluciono ?

    Mensagem por Hermann_py em Qui 10 Jan 2013, 21:57

    Primeiramente retiramos as 4 borrachas , e embaixo delas teremos 4 parafusos Philips (Cruz)



    Achamos uma tampinha preta que cobre o SIM Card. retiramos o silicone sem danar a placa



    Com ajuda de uma ferramenta levantamos a tampinha




    Ali poderemos ver que o SIM Card esta doublado e nao faz contato com a placa




    Última edição por Hermann_py em Qui 10 Jan 2013, 22:06, editado 2 vez(es)


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Como faço pra nao voltar ao mesmo

    Mensagem por Hermann_py em Qui 10 Jan 2013, 21:58

    Deixamos bem Reto o SIM Card com a mao pra fazer contato de novo com a placa , mais ja sabemos que com o calor voltara o mesmo problema...

    Entao , curtamos uma chapinha ( ou plastico de algum brinquedo velho) de 2 x 2,5 cm,



    Preparamos nossa chapinha e um pegamento ( adesivo) bem forte



    Cuidamos que a quantidade de adesivo seja pequena pra nao escorregar sobre a placa



    Uma vez que a chapinha tinha secado colocamos o SIM card no seu Lugar




    Aca Vemos nuestro trabajo Terminado.



    Última edição por Hermann_py em Qui 10 Jan 2013, 22:16, editado 2 vez(es)


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Novas Partidas

    Mensagem por Hermann_py em Qui 10 Jan 2013, 21:59

    As novas partidas de 140 ja nao tem esse problema , pois foram adicionadas as chapinhas na fabrica.




    Última edição por Hermann_py em Sex 11 Jan 2013, 11:46, editado 1 vez(es)


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    OK

    Mensagem por Convidado em Sex 11 Jan 2013, 05:33

    Agora sim resolvido, vlw Hermann_py
    avatar
    JULIO_ATA
    Colaborador
    Colaborador

    Masculino Mensagens : 244
    Data de nascimento : 09/07/1967
    Data de inscrição : 09/01/2012
    Idade : 50

    Re: SIM Card 140 Mini

    Mensagem por JULIO_ATA em Sex 11 Jan 2013, 06:29

    marcelo_RS escreveu:Agora sim resolvido, vlw Hermann_py

    Hermann, vc postou que os novos "180" ja sairam da fabrica com essa chapinha, munha duvida é a seguinte, esse problema é somente no 140 ou pode ocorrer no 180 tambem, pois ate hj não consegui sinal no hispasat com meu 180


    _________________
    PROBOX 530 IKS-PROONE 1 / 980HDS / 180 HD - NET 10 MEGA ADSL - ARAÇATUBA-SP Laughing
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5076
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: SIM Card 140 Mini

    Mensagem por Hermann_py em Sex 11 Jan 2013, 11:46

    JULIO_ATA escreveu:
    marcelo_RS escreveu:Agora sim resolvido, vlw Hermann_py

    Hermann, vc postou que os novos "180" ja sairam da fabrica com essa chapinha, munha duvida é a seguinte, esse problema é somente no 140 ou pode ocorrer no 180 tambem, pois ate hj não consegui sinal no hispasat com meu 180

    Editado !!


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    Funcionou

    Mensagem por Convidado em Sex 11 Jan 2013, 14:50

    Hermann_py escreveu:
    JULIO_ATA escreveu:
    marcelo_RS escreveu:Agora sim resolvido, vlw Hermann_py

    Hermann, vc postou que os novos "180" ja sairam da fabrica com essa chapinha, munha duvida é a seguinte, esse problema é somente no 140 ou pode ocorrer no 180 tambem, pois ate hj não consegui sinal no hispasat com meu 180

    Editado !!



    Hermann, obrigado pela ajuda, tirei a placa e fiz conforme citado... Obrigadao...

    E sucesso na sua vida...

    Convidado
    Convidado

    Re: SIM Card 140 Mini

    Mensagem por Convidado em Sab 12 Jan 2013, 08:11

    [quote="Hermann_py"]As novas partidas de 140 ja nao tem esse problema , pois foram adicionadas as chapinhas na fabrica.


    bom dia Hermann, só para constar, meu 140 já o modelo com a chapinha e tambem tinha mal contato, fiz o processo limpando o chip, e apertando um pouquinho a chapinha de metal, e funcionou legal.

    Convidado
    Convidado

    Re: SIM Card 140 Mini

    Mensagem por Convidado em Dom 13 Jan 2013, 09:57

    Aqui não funcionou, tem mais coisa ai para ser resolvido, esse problema é identico ao do azamerica s925 ambos nao reconhecem o hispasat, penso que o problema no hardware.

    Convidado
    Convidado

    Re: SIM Card 140 Mini

    Mensagem por Convidado em Seg 11 Fev 2013, 17:20

    mano escreveu:Aqui não funcionou, tem mais coisa ai para ser resolvido, esse problema é identico ao do azamerica s925 ambos nao reconhecem o hispasat, penso que o problema no hardware.
    Caso seu aparelho tenha na relação de satélites o Telstar, edite ele deixando o mesmo nome Telstar, mudando apenas "30W" polarização "H", salvar e então use-o para sintonizar o Hispasat, foi o que fiz em aparelhos de outra marca e funcionou.
    Tente aí e boa sorte!

    duedu
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 25
    Data de nascimento : 14/06/1965
    Data de inscrição : 28/04/2012
    Idade : 52

    Re: SIM Card 140 Mini

    Mensagem por duedu em Sab 10 Ago 2013, 15:49

    perfeito. o problema está no contato nem fiz a chapinha apenas limpei com borracha e esta 100%
    obrigado pela dica .

    Convidado
    Convidado

    Re: SIM Card 140 Mini

    Mensagem por Convidado em Dom 12 Jan 2014, 16:37

    Para contribuir, o meu deu problema e usei um cartão de crédito velho e recortei e colei com super bond.
    Funcionou de prima.
    avatar
    masquinho
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 74
    Data de nascimento : 27/01/1965
    Data de inscrição : 21/01/2012
    Idade : 52

    Re: SIM Card 140 Mini

    Mensagem por masquinho em Dom 07 Set 2014, 11:38

    ñ consigo visualaizar as imagens acima

    Conteúdo patrocinado

    Re: SIM Card 140 Mini

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sex 17 Nov 2017, 22:51