Forum Probox - Verde Amarelo

Site de Suporte para o Usuario de Probox

SAT = 70 W
Modelo
IKS
58 W
61 W
22 W
30 W
63_1
63_2 87 W
107 W
190 Wifi
ON ON ON x
x
x
x
x
x
200 Wifi
ON ON ON x
x
x
x
x
x
300 HD
ON
ON ON ON ON ON ON ON ON


ULTIMA VERSAO
Probox 190 Wifi
1.2.48 +SA_131 / 4 Outubro 2017

---------------------------------------------------
Probox 200 Wifi
1.0.42 + SA_131 / 14
Outubro 2017
----------------------------------------------------
Probox 300 HD

1.49 / 16
Outubro 2017
Baixar Aqui
http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por Hermann_py Ontem à(s) 17:03

» Duvidas 190 HD wifi
por Wellingtonn Ontem à(s) 10:39

» Duvidas C 300 HD Pro Net
por Wellingtonn Qui 05 Out 2017, 20:20

» Duvidas gerais sobre Satelites
por vanderleilorenzato Qua 04 Out 2017, 00:43

» Papo Solto
por Hermann_py Sex 22 Set 2017, 00:19

» Lançamento Pro Net C 300 HD
por CristianAlmeida Ter 12 Set 2017, 12:57

» Keys no 61ºW 2014
por Hermann_py Qua 30 Ago 2017, 00:24

» Duvidas 190 HD wifi
por aleixo05 Seg 10 Jul 2017, 10:53

» Flood no Servidor IKS
por Hermann_py Seg 26 Jun 2017, 17:53

» Probox com problema de Fonte
por Hermann_py Qua 14 Jun 2017, 13:24

Top dos mais postadores

Hermann_py (5060)
 
emarti (740)
 
trevizan_roo (621)
 
Shutdown (428)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (291)
 
JULIO_ATA (244)
 
semlimite (223)
 

    Papo Solto

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Papo Solto

    Mensagem por Hermann_py em Dom 08 Jan 2012, 18:25

    Relembrando a primeira mensagem :

    Este e o topico mais antigo da comunidade , ya tem quase 4 anos desde o primeiro forum Probox
    Aqui voçes podem gastar o Teclado.

    Nao tratamos Temas Tecnicos aqui


    Última edição por Hermann_py em Qui 03 Ago 2017, 08:15, editado 1 vez(es)


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Dom 26 Fev 2017, 21:20

    probox 2012 eloi escreveu:realmente teu forum é um dos melhores ou é o melhor de todos sites de receptores, vejo muitos sites mas esse é o mais organizado e instrutivo tu ta de parabéns senhor hermann py.
    Obrigado pelos comentarios
    A gente trata de fazer bem o trabalho , ne ?

    tomara que os usuarios tudos pensem como voçe..


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    paulocruz
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 19
    Data de nascimento : 01/11/1991
    Data de inscrição : 06/02/2017
    Idade : 25

    Re: Papo Solto

    Mensagem por paulocruz em Seg 27 Fev 2017, 08:58

    pessoal dongle para ter acesso acm tem como ligar no probox 200?

    wanderlan
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 138
    Data de nascimento : 27/09/1964
    Data de inscrição : 23/01/2012
    Idade : 53

    Re: Papo Solto

    Mensagem por wanderlan em Ter 07 Mar 2017, 15:10

    Hermann_py escreveu:
    Tchenco escreveu:Uma pergunta que não quer calar... Que fim levou o Hobby !?!?!
    Olimpia teu Avo.......
    aqui a gente é de Cerro Porteño !!!

    O Hobby continua na sua cidade trabalhando em informatica.
    o outro dia me telefonou pra saber o que é esse negocio do Probox 190...

    Compra e testa , falei pra ele....
    Mestre HOBBY, fez história, ensinou muito a todos nós.

    wanderlan
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 138
    Data de nascimento : 27/09/1964
    Data de inscrição : 23/01/2012
    Idade : 53

    Re: Papo Solto

    Mensagem por wanderlan em Ter 07 Mar 2017, 15:13

    wanderlan escreveu:
    Hermann_py escreveu:
    Tchenco escreveu:Uma pergunta que não quer calar... Que fim levou o Hobby !?!?!
    Olimpia teu Avo.......
    aqui a gente é de Cerro Porteño !!!

    O Hobby continua na sua cidade trabalhando em informatica.
    o outro dia me telefonou pra saber o que é esse negocio do Probox 190...

    Compra e testa , falei pra ele....
    Mestre HOBBY, fez história, ensinou muito a todos nós.
    Após o Hobby aprendi muito com o Hermann py, Josivan, DaLata, Sutdown( garoto de Porto de Galinhas) Tchenko ........ e vários outros.

    CARLOS 18
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 4
    Data de nascimento : 10/02/1984
    Data de inscrição : 07/03/2017
    Idade : 33

    Re: Papo Solto

    Mensagem por CARLOS 18 em Ter 07 Mar 2017, 19:17

    Boa noite,  alguem tem o arquivo da memoria eprom do 190 hd wifi? preciso com urgencia. desde já agradeço quem puder me ajudar.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 740
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Papo Solto

    Mensagem por emarti em Sab 11 Mar 2017, 14:19

    Aconteceu comigo um fato interessante que gostaria de compartilhar com todos os usuários do forum:

    Já tinha percebido faz algum tempo que, na grande maioria das vezes, quando apareciam travas mais frequentes, se desligava o modem da energia e apos uns minutos voltava a ligar, normalmente, as travas desapareciam ou ficavam menos frequentes.
    A novidade é que nesta vez o fato foi mais evidente.
    Fiquei desde o dia 09/03 sem poder acessar o fórum, não entrava de jeito nenhum, parecia que o mesmo estava fora do ar, porem outros sites entravam normalmente, alguns demoravam bastante até abrir, alguns sites são fora do Brasil. Notei também que os que demoravam mais eram os sites que eu acessava com mais frequência.
    O problema era comum, tanto no PC como nos celulares no tocante ao acesso a sites.
    Ao mesmo tempo os travamentos aumentaram consideravelmente, até se tornarem intoleráveis.
    Desliguei e religuei o Deco,o PC e os celulares, varias vezes, e o problema persistiu.
    Eu não podia desligar o modem neste meio tempo pois minha filha estava fazendo um trabalho on line que exigia 100% do tempo conectado (os acessos não eram feitos anteriormente, por isso não fazem parte dos habitualmente frequentes)
    Hoje, finalmente, o acesso a Internet foi liberado e cansado de tantos travamentos decidi desligar o modem da tomada esperando uns 5 minutos para voltar a religa-lo, só para ver o que acontecia.
    Resultado: os travamentos praticamente não mais estão ocorrendo; no PC voltei a acessar o fórum e todos os sites que demoravam voltaram a abrir sem demora; igual aconteceu com os celulares.
    No momentos da postagem fazem quase uma hora que tudo voltou ao normal.
    Na minha opinião, não pode ser coincidência, tem alguma coisa a ver com o modem ou o acesso a operadora (mudança de IP na operadora)
    Também não posso afirmar que pode ocorrer com todos os modem e operadoras.
    Só para constar a minha operadora é a sucessora da antiga GeVeTe e o modem continua o mesmo, não foi trocado; alguém aqui no fórum comentou que a operadora atual não consegue acesso para alterações aos modens da antiga operadora.
    Pode parecer teoria maluca, mas ao que parece, comigo deu certo.
    avatar
    will.fiori
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 137
    Data de nascimento : 09/06/1978
    Data de inscrição : 24/05/2013
    Idade : 39

    Re: Papo Solto

    Mensagem por will.fiori em Dom 12 Mar 2017, 01:17

    emarti escreveu:Aconteceu comigo um fato interessante que gostaria de compartilhar com todos os usuários do forum:

    Já tinha percebido faz algum tempo que, na grande maioria das vezes, quando apareciam travas mais frequentes, se desligava o modem da energia e apos uns minutos voltava a ligar, normalmente, as travas desapareciam ou ficavam menos frequentes.
    A novidade é que nesta vez o fato foi mais evidente.
    Fiquei desde o dia 09/03 sem poder acessar o fórum, não entrava de jeito nenhum, parecia que o mesmo estava fora do ar, porem outros sites entravam normalmente, alguns demoravam bastante até abrir, alguns sites são fora do Brasil. Notei também que os que demoravam mais eram os sites que eu acessava com mais frequência.
    O problema era comum, tanto no PC como nos celulares no tocante ao acesso a sites.
    Ao mesmo tempo os travamentos aumentaram consideravelmente, até se tornarem intoleráveis.
    Desliguei e religuei o Deco,o PC e os celulares, varias vezes, e o problema persistiu.
    Eu não podia desligar o modem neste meio tempo pois minha filha estava fazendo um trabalho on line que exigia 100% do tempo conectado (os acessos não eram feitos anteriormente, por isso não fazem parte dos habitualmente frequentes)
    Hoje, finalmente, o acesso a Internet foi liberado e cansado de tantos travamentos decidi desligar o modem da tomada esperando uns 5 minutos para voltar a religa-lo, só para ver o que acontecia.
    Resultado: os travamentos praticamente não mais estão ocorrendo; no PC voltei a acessar o fórum e todos os sites que demoravam voltaram a abrir sem demora; igual aconteceu com os celulares.
    No momentos da postagem fazem quase uma hora que tudo voltou ao normal.
    Na minha opinião, não pode ser coincidência, tem alguma coisa a ver com o modem ou o acesso a operadora (mudança de IP na operadora)
    Também não posso afirmar que pode ocorrer com todos os modem e operadoras.
    Só para constar a minha operadora é a sucessora da antiga GeVeTe e o modem continua o mesmo, não foi trocado; alguém aqui no fórum comentou que a operadora atual não consegue acesso para alterações aos modens da antiga operadora.
    Pode parecer teoria maluca, mas ao que parece, comigo deu certo.
    como o meu modem é antigo como o seu eu sempre deixo ele nas configurações  originais de fabrica inclusive SID e senha , e a operadora é a mesma eu sempre que reinicio o mesmo utilizo a opcao reset de fabrica fica lisinho...tudo modem, iks e demais equipamentos...
    avatar
    betoniklos
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 114
    Data de nascimento : 08/06/1981
    Data de inscrição : 05/08/2012
    Idade : 36

    Re: Papo Solto

    Mensagem por betoniklos em Sab 01 Abr 2017, 15:37

    Fiquei ausente do fórum por mais de um ano. Gostaria de saber se os Probox estão rodando canais HDs em algum dos dois satélites (Amazonas e C2).
    Se alguém puder me responder, ficarei muito agradecido.
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Sab 01 Abr 2017, 19:16

    betoniklos escreveu:Fiquei ausente do fórum por mais de um ano. Gostaria de saber se os Probox estão rodando canais HDs em algum dos dois satélites (Amazonas e C2).
    Se alguém puder me responder, ficarei muito agradecido.
    Os HD estao de Teste
    hora roda , hora nao roda

    Traduzido = algumas semanas funciona
    outras semanas nao funciona
    Mudararam de codificaçao
    entao é pra tudas as Marcas


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Cingano
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 2
    Data de nascimento : 05/06/1984
    Data de inscrição : 12/04/2017
    Idade : 33

    Re: Papo Solto

    Mensagem por Cingano em Qua 12 Abr 2017, 19:49

    emarti escreveu:Aconteceu comigo um fato interessante que gostaria de compartilhar com todos os usuários do forum:

    Já tinha percebido faz algum tempo que, na grande maioria das vezes, quando apareciam travas mais frequentes, se desligava o modem da energia e apos uns minutos voltava a ligar, normalmente, as travas desapareciam ou ficavam menos frequentes.
    A novidade é que nesta vez o fato foi mais evidente.
    Fiquei desde o dia 09/03 sem poder acessar o fórum, não entrava de jeito nenhum, parecia que o mesmo estava fora do ar, porem outros sites entravam normalmente, alguns demoravam bastante até abrir, alguns sites são fora do Brasil. Notei também que os que demoravam mais eram os sites que eu acessava com mais frequência.
    O problema era comum, tanto no PC como nos celulares no tocante ao acesso a sites.
    Ao mesmo tempo os travamentos aumentaram consideravelmente, até se tornarem intoleráveis.
    Desliguei e religuei o Deco,o PC e os celulares, varias vezes, e o problema persistiu.
    Eu não podia desligar o modem neste meio tempo pois minha filha estava fazendo um trabalho on line que exigia 100% do tempo conectado (os acessos não eram feitos anteriormente, por isso não fazem parte dos habitualmente frequentes)
    Hoje, finalmente, o acesso a Internet foi liberado e cansado de tantos travamentos decidi desligar o modem da tomada esperando uns 5 minutos para voltar a religa-lo, só para ver o que acontecia.
    Resultado: os travamentos praticamente não mais estão ocorrendo; no PC voltei a acessar o fórum e todos os sites que demoravam voltaram a abrir sem demora; igual aconteceu com os celulares.
    No momentos da postagem fazem quase uma hora que tudo voltou ao normal.
    Na minha opinião, não pode ser coincidência, tem alguma coisa a ver com o modem ou o acesso a operadora (mudança de IP na operadora)
    Também não posso afirmar que pode ocorrer com todos os modem e operadoras.
    Só para constar a minha operadora é a sucessora da antiga GeVeTe e o modem continua o mesmo, não foi trocado; alguém aqui no fórum comentou que a operadora atual não consegue acesso para alterações aos modens da antiga operadora.
    Pode parecer teoria maluca, mas ao que parece, comigo deu certo.
    eu também tenho esse problema, depois que reseto o modem diminui os travamentos... oq será que pode estar acontecendo?
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 740
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Papo Solto

    Mensagem por emarti em Qua 12 Abr 2017, 20:25

    Cingano, alguns modens que estão permanentemente ligados "travam" parcialmente, tipo conflito de IPs e eles bloqueiam os IPs com conflito, os outros IPs continuam normalmente; quando se faz o reset desligando só o modem ele volta a atribuir um IP para cada dispositivo conectado sem nenhum conflito, é por isso que os travamento diminuem.
    Atualmente, com a ultima atualização, os travamentos são poucos e curtos e ocorrem mais pelo SKS do que pelo IKS.

    Cingano
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 2
    Data de nascimento : 05/06/1984
    Data de inscrição : 12/04/2017
    Idade : 33

    Re: Papo Solto

    Mensagem por Cingano em Seg 24 Abr 2017, 18:36

    emarti escreveu:Cingano, alguns modens que estão permanentemente ligados "travam" parcialmente, tipo conflito de IPs e eles bloqueiam os IPs com conflito, os outros IPs continuam normalmente; quando se faz o reset desligando só o modem ele volta a atribuir um IP para cada dispositivo conectado sem nenhum conflito, é por isso que os travamento diminuem.
    Atualmente, com a ultima atualização, os travamentos são poucos e curtos e ocorrem mais pelo SKS do que pelo IKS.
    obrigado pelo esclarecimento...
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 740
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Papo Solto

    Mensagem por emarti em Sex 28 Abr 2017, 13:59

    Para a galera que ainda tem um PLATINUM, quero divulgar que o meu ainda está "vivo" em IKS com a versão V1.2.1 de 25/03/2015 e sem desvio de rede, apenas as configurações normais da rede e com o DHCP "Ligado"
    Como detalhe ainda tenho o modem da antiga GeVeTe que a MORTO incorporou.
    Pode ser que com outras operadoras tenha que fazer o desvio de rede.
    avatar
    digboy
    Colaborador
    Colaborador

    Masculino Mensagens : 291
    Data de nascimento : 15/09/1990
    Data de inscrição : 29/01/2012
    Idade : 27

    Re: Papo Solto

    Mensagem por digboy em Seg 01 Maio 2017, 12:01

    emarti escreveu:Para a galera que ainda tem um PLATINUM, quero divulgar que o meu ainda está "vivo" em IKS com a versão V1.2.1 de 25/03/2015 e sem desvio de rede, apenas as configurações normais da rede e com o DHCP "Ligado"
    Como detalhe ainda tenho o modem da antiga GeVeTe que a MORTO incorporou.
    Pode ser que com outras operadoras tenha que fazer o desvio de rede.

    Aqui também  cheers
    Internet fibra 10mb local.


    _________________

    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Seg 01 Maio 2017, 20:44

    Hoje deletei mas de 10 Post....


    este aqui nao é topico de duvidas ( ja tem um para cada modelo)

    Aqui a gente posta temas que nao sao tecnicos.


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Deedpool
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 15
    Data de nascimento : 01/04/1982
    Data de inscrição : 24/07/2017
    Idade : 35

    Re: Papo Solto

    Mensagem por Deedpool em Ter 25 Jul 2017, 09:52

    Como uso o user iptv do 190hd ?

    carlosinfoboy

    Masculino Mensagens : 1
    Data de nascimento : 27/11/1976
    Data de inscrição : 16/10/2016
    Idade : 40

    Re: Papo Solto

    Mensagem por carlosinfoboy em Ter 25 Jul 2017, 11:09

    Ola amigos desculpa se não e topico apropriado, mais pq a probox não libera atualizações do 190 e 200 para 87W, moro aqui no norte do Pais mais ja achei satelite e tem varios clientes que poderiam ser beneficiados com essas atualizações.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 740
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Papo Solto

    Mensagem por emarti em Ter 25 Jul 2017, 19:01

    carlosinfoboy escreveu:Ola amigos desculpa se não e topico apropriado, mais pq a probox não libera atualizações do 190 e 200 para 87W, moro aqui no norte do Pais mais ja achei satelite e tem varios clientes que poderiam ser beneficiados com essas atualizações.
    Isto já foi respondido de diversas formas em post anteriores mas vamos lá:
    O projeto de um receptor, independente da marca, tem diversas fazes que a equipe tem que adequar até o seu lançamento.
    Uma dessas fazes é a contratação de um servidor específico que vai operar para enviar as keys pela Internet e ou Satelite.
    Nessa faze é determinado o tempo de contratação e custos que englobam o valor de montagem do servidor e sua manutenção, é definido qual ou quais satélites serão usados e consequente contratação do serviço de acesso entre outras coisas.
    Normalmente, o tempo de contratação destes serviços tem uma duração de 30 a 40 meses; apos este período o custo de manutenção dos servidores é muito alto para mante-lo.
    Como o custo deste serviço é muito alto, normalmente, são feitos mediante parceria de varias marcas que compartilharão o servidor exclusivamente para determinados receptores.
    Acredito que já dá para entender porque é extremamente complicado, alterar qualquer coisa nesse sentido: o acesso ao satélite já foi pago, antes do lançamento. O valor que a gente paga pelo receptor já está embutido este custo e os receptores devem vender um minimo par cobrir as despesas e daí por diante dar lucro.
    Isto sem contar que, se houver parceria com outras marcas, todos os envolvidos tem que concordar e arcar com custos adicionais.
    Resumindo: não é nada fácil mudar ou adicionar satélite e só ocorre mediante uma emergência extrema que inviabilize o projeto (ou projetos se houver outras marcas envolvidas).
    Isto já aconteceu quando um determinado receptor tinha apenas uma única opção de satélite e o mesmo "fechou as porteiras"
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Qua 26 Jul 2017, 18:10

    carlosinfoboy escreveu:Ola amigos desculpa se não e topico apropriado, mais pq a probox não libera atualizações do 190 e 200 para 87W, moro aqui no norte do Pais mais ja achei satelite e tem varios clientes que poderiam ser beneficiados com essas atualizações.
    o dia que vc acha o 87 no norte do pais me avisa ...
    eu vou la a pe......
    o 87 so pode pegar na divisa com o Paraguay e o Uruguay.
    fora de isso , com antena de 2,40 mt.



    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    bixodomato
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 8
    Data de nascimento : 16/12/1959
    Data de inscrição : 25/07/2017
    Idade : 57

    Re: Papo Solto

    Mensagem por bixodomato em Qua 26 Jul 2017, 19:49

    Bom, então a coisa ficou mais séria do que eu pensava, a marca jogou a toalha de vez, porque ficar com esse 58w bixado não dá.
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Qui 27 Jul 2017, 07:55

    bixodomato escreveu:Bom, então a coisa ficou mais séria do que eu pensava, a marca jogou a toalha de vez, porque ficar com esse 58w bixado não dá.
    Bixado , nao....
    porque a marca tem mais de 10.000 usuarios nessa Regiao
    e da pra descontrair o 63 perfeitamente.

    Ja as outras areas do brasil tem 30W , 63 W , 58 W e 61 W pra pegar Keys


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    sonyflavio

    Masculino Mensagens : 1
    Data de nascimento : 22/12/1993
    Data de inscrição : 26/07/2017
    Idade : 23

    Re: Papo Solto

    Mensagem por sonyflavio em Qui 27 Jul 2017, 09:31

    Bom dia, quais os Satélites de Keys on neste momento para o aparelho 200? 
    Desde já, muito obrigado.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 740
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Papo Solto

    Mensagem por emarti em Qui 27 Jul 2017, 13:34

    sonyflavio escreveu:Bom dia, quais os Satélites de Keys on neste momento para o aparelho 200? 
    Desde já, muito obrigado.

    É a primeira coisa que aparece ao abrir a pagina do Fórum



    Modelo IKS 58ºW 61ºW 87ºW 30ºW 63ºW_1 63ºW_2 
    190 wifi ONOFFONXXXX
    200 wifi ONOFFONXXXX
    300 HD ONOFFONONONONON
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5060
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Papo Solto

    Mensagem por Hermann_py em Qui 27 Jul 2017, 14:05

    Olha :
    o topico de papo solto , ta virando topico de duvidas.....

    Como é o negocio ?
    com ordem nao é gostoso ?
    com des ordem é mais gostoso ?
    nao sabem que existe topico de duviodas por Modelo ??

    Mantenham um minimo de Ordem no forum, entao
    o dia que precisarem uma informaçao , vc acha na hora.
    Mas , se postamos Vegetais no topico de Carne , e carne no Topico de limpeza
    como é que vamos achar o Feijao ??


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    bixodomato
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 8
    Data de nascimento : 16/12/1959
    Data de inscrição : 25/07/2017
    Idade : 57

    Re: Papo Solto

    Mensagem por bixodomato em Dom 30 Jul 2017, 21:37

    Hermann_py escreveu:
    bixodomato escreveu:Bom, então a coisa ficou mais séria do que eu pensava, a marca jogou a toalha de vez, porque ficar com esse 58w bixado não dá.
    Bixado , nao....
    porque a marca tem mais de 10.000 usuarios nessa Regiao
    e da pra descontrair o 63 perfeitamente.

    Ja as outras areas do brasil tem 30W , 63 W , 58 W e 61 W pra pegar Keys


    Bixado sim, 58 e 61W são os unicos que pega nesse modelo, e tem atualização de parametros toda semana, assim não dá.

    Conteúdo patrocinado

    Re: Papo Solto

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Ter 17 Out 2017, 03:53