SAT = 70 W
Modelo
-IKS-
-58W-
-61W-
63W#1
63W#2

15W
190 Wifi
ON
OFF ON



200 Wifi
ON OFF ON



300 HD
ON OFF ON ON ON

380 HD
ON OFF ON ON ON
ON


Ultima Versao

Probox 190 Wifi -> 1.2.64+SA_144 ( 27/06/2018 )

Probox 200 Wifi -> 1.0.64+SA_144 ( 27/06/2018 )

Probox 300 HD - > 1,77 ( 27/06/2018 )

Probox 380 HD - > 1.0.18 + AS_1,18 ( 25/06/2018 )

ProNet C 300 HD->1.0.4 (8/04/2018)

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por emarti Ontem à(s) 20:28

» Papo Solto
por emarti Ontem à(s) 20:23

» Duvidas 380 HD
por Trevisan instaladr Sab 15 Dez 2018, 14:24

» Duvidas C 300 HD Pro Net
por meeseeks Seg 10 Dez 2018, 21:44

» Duvidas 190 HD wifi
por emarti Sex 09 Nov 2018, 20:39

» messagem intervlo
por clonefox2 Ter 30 Out 2018, 21:20

» Lançamento Pro Net C 300 HD
por aaabryan Ter 23 Out 2018, 14:37

» Cobertura do C 300 por Regiao
por sidneipr85 Seg 15 Out 2018, 21:36

» Transformando Outras marcas em Pro One (1)
por sidneipr85 Seg 15 Out 2018, 21:35

» Duvidas Gerais sobre Antenas
por sidneipr85 Seg 15 Out 2018, 21:34

Top dos mais postadores

Hermann_py (5105)
 
emarti (1061)
 
trevizan_roo (607)
 
Shutdown (425)
 
Cardoso (342)
 
Tchenco (312)
 
JOSIVAN (298)
 
digboy (292)
 
JULIO_ATA (242)
 
semlimite (218)
 

    Duvidas 300 HD

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Duvidas 300 HD

    Mensagem por Hermann_py em Ter 31 Jan 2017, 19:19

    Relembrando a primeira mensagem :

    Podem postar aqui !!


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    digboy
    Colaborador
    Colaborador

    Masculino Mensagens : 292
    Data de nascimento : 15/09/1990
    Data de inscrição : 29/01/2012
    Idade : 28

    Re: Duvidas 300 HD

    Mensagem por digboy em Dom 01 Out 2017, 11:04

    Ainda não foi postada a 1.44. Já atualizei a página, apaguei o histórico e cookies.


    _________________

    avatar
    dhigao
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 39
    Data de nascimento : 07/07/1981
    Data de inscrição : 23/01/2012
    Idade : 37

    Re: Duvidas 300 HD

    Mensagem por dhigao em Dom 01 Out 2017, 13:11

    digboy escreveu:Ainda não foi postada a 1.44. Já atualizei a página, apaguei o histórico e cookies.
    Realmente. O link não foi atualizado.

    miguelzim_lele
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 04/07/1989
    Data de inscrição : 21/09/2017
    Idade : 29

    Re: Duvidas 300 HD

    Mensagem por miguelzim_lele em Dom 01 Out 2017, 14:35

    Hermann_py escreveu:
    miguelzim_lele escreveu:Vc não acha hermann_py q pode ser alguma coisa na atualização q tenha q ser modificado pra poder funcionar o 30w ou será q tem algum usuário q esteja funcionando q possa mi relatar
    olha , nem sei qual ATT vc usa.... ( nao citou )
    temos uma do dia 30 e outra do dia 1º de outubro
    estou usando a do dia 30 vou testar agora a do dia 01 agora

    miguelzim_lele
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 04/07/1989
    Data de inscrição : 21/09/2017
    Idade : 29

    Re: Duvidas 300 HD

    Mensagem por miguelzim_lele em Dom 01 Out 2017, 14:42

    miguelzim_lele escreveu:
    Hermann_py escreveu:
    miguelzim_lele escreveu:Vc não acha hermann_py q pode ser alguma coisa na atualização q tenha q ser modificado pra poder funcionar o 30w ou será q tem algum usuário q esteja funcionando q possa mi relatar
    olha , nem sei qual ATT vc usa.... ( nao citou )
    temos uma do dia 30 e outra do dia 1º de outubro
    estou usando a do dia 30 vou testar agora a do dia 01 agora
    hermann da uma conferida la no site q nao ta disponivel ainda atualiza 1.44 do a 1.43
    http://proboxonline.org/3/3_004.htm
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Dom 01 Out 2017, 17:35

    miguelzim_lele escreveu:
    miguelzim_lele escreveu:
    Hermann_py escreveu:
    olha , nem sei qual ATT vc usa.... ( nao citou )
    temos uma do dia 30 e outra do dia 1º de outubro
    estou usando a do dia 30 vou testar agora a do dia 01 agora
    hermann da uma conferida la no site q nao ta disponivel ainda atualiza 1.44 do a 1.43
    http://proboxonline.org/3/3_004.htm
    Já está disponivel
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Dom 01 Out 2017, 18:08

    emarti escreveu:
    Já está disponivel
    Sim...
    teve um erro ali....
    mas ja foi solucionado
    desculpem


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    miguelzim_lele
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 04/07/1989
    Data de inscrição : 21/09/2017
    Idade : 29

    Re: Duvidas 300 HD

    Mensagem por miguelzim_lele em Dom 01 Out 2017, 19:07

    Hermann_py escreveu:
    emarti escreveu:
    Já está disponivel
    Sim...
    teve um erro ali....
    mas ja foi solucionado
    desculpem
    hermann_py testei aqui com a atualização 1.42 a 1.43 e 1.44 o 30w não firmã fica entre 45% 70% 90% piscando toda hora com a luz vermelha mas não firma com a luz amarela .
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Qua 04 Out 2017, 10:09

    miguelzim_lele escreveu:
    Hermann_py escreveu:
    emarti escreveu:
    Já está disponivel
    Sim...
    teve um erro ali....
    mas ja foi solucionado
    desculpem
    hermann_py testei aqui com a atualização 1.42 a 1.43 e 1.44 o 30w não firmã fica entre 45% 70% 90% piscando toda hora com a luz vermelha mas não firma com a luz amarela .
    ao invez de trocar de versao , vc deveria intentar mexer 1 mm sua antena pra ver se o vermelho fica em amarelo


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Probox 300 HD

    Mensagem por jailsonmendes em Sex 06 Out 2017, 21:13

    Hermann_py escreveu:Podem postar aqui !!
    Boa Noite Hermann, meu probox 300 quando vou ativar 0 63_1 em sds ele fica oscilando de 38% a 0%  e nao libera os canais por sds quando coloco no 63_2 o sinal fica fixo com 51% porem nao libera os canais voce pode me ajudar ? estou usando a ultima att. 1.44
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Sab 07 Out 2017, 03:26

    jailsonmendes escreveu:
    Hermann_py escreveu:Podem postar aqui !!
    Boa Noite Hermann, meu probox 300 quando vou ativar 0 63_1 em sds ele fica oscilando de 38% a 0%  e nao libera os canais por sds quando coloco no 63_2 o sinal fica fixo com 51% porem nao libera os canais voce pode me ajudar ? estou usando a ultima att. 1.44
    eu so consigo bons resultados por cima de 60% no T 2


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Sab 07 Out 2017, 08:58

    Hermann_py escreveu:
    jailsonmendes escreveu:
    Hermann_py escreveu:Podem postar aqui !!
    Boa Noite Hermann, meu probox 300 quando vou ativar 0 63_1 em sds ele fica oscilando de 38% a 0%  e nao libera os canais por sds quando coloco no 63_2 o sinal fica fixo com 51% porem nao libera os canais voce pode me ajudar ? estou usando a ultima att. 1.44
    eu so consigo bons resultados por cima de 60% no T 2
    O estranho é que quando eu coloco o meu festa HD na mesma antena o sinal fica normal e libera os canais mas no probox 300, fica oscilando e nao libera os canais no 63w_1 ja o 63_2 tem 51% porem nao libera nada

    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Sab 07 Out 2017, 09:00

    miguelzim_lele escreveu:
    Hermann_py escreveu:
    miguelzim_lele escreveu:Vc não acha hermann_py q pode ser alguma coisa na atualização q tenha q ser modificado pra poder funcionar o 30w ou será q tem algum usuário q esteja funcionando q possa mi relatar
    olha , nem sei qual ATT vc usa.... ( nao citou )
    temos uma do dia 30 e outra do dia 1º de outubro
    estou usando a do dia 30 vou testar agora a do dia 01 agora
    o seu ficou normal amigo? eu estou com o mesmo problema porem no 63w
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Sab 07 Out 2017, 09:50

    jailsonmendes escreveu:
    o seu ficou normal amigo? eu estou com o mesmo problema porem no 63w

    No 63 vc tem 2 opçoes...
    63_1 e 63_2
    Muda no Menu de SDS

    Caso nenhum deles funcione , vai ter que apontarçporque no meu funciona liso o 63_2


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Sab 07 Out 2017, 10:03

    Hermann_py escreveu:
    jailsonmendes escreveu:
    o seu ficou normal amigo? eu estou com o mesmo problema porem no 63w

    No 63 vc tem 2 opçoes...
    63_1 e 63_2
    Muda no Menu de SDS

    Caso nenhum deles funcione , vai ter que apontarçporque no meu funciona liso o 63_2
    eu fiz isso porem nao liberou os canais, qual tp voce usou pra fazer o apontamento? 
    vou tentar fazer o apontamento de novo com a tp que voce me passar por favor
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Sab 07 Out 2017, 16:05

    jailsonmendes escreveu:
    Hermann_py escreveu:
    jailsonmendes escreveu:
    o seu ficou normal amigo? eu estou com o mesmo problema porem no 63w

    No 63 vc tem 2 opçoes...
    63_1 e 63_2
    Muda no Menu de SDS

    Caso nenhum deles funcione , vai ter que apontarçporque no meu funciona liso o 63_2
    eu fiz isso porem nao liberou os canais, qual tp voce usou pra fazer o apontamento? 
    vou tentar fazer o apontamento de novo com a tp que voce me passar por favor
    O TP de Keys do 63 nao é Publico.....( é confidencial)
    ninguem sabe ....

    Eu usei a Tela SDS do receptor para mexer na antena.


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Sab 07 Out 2017, 16:30

    Hermann_py escreveu:
    jailsonmendes escreveu:
    Hermann_py escreveu:

    No 63 vc tem 2 opçoes...
    63_1 e 63_2
    Muda no Menu de SDS

    Caso nenhum deles funcione , vai ter que apontarçporque no meu funciona liso o 63_2
    eu fiz isso porem nao liberou os canais, qual tp voce usou pra fazer o apontamento? 
    vou tentar fazer o apontamento de novo com a tp que voce me passar por favor
    O TP de Keys do 63 nao é Publico.....( é confidencial)
    ninguem sabe ....

    Eu usei a Tela SDS do receptor para mexer na antena
    entendi vou tentar aqui valeu

    joao pires
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 16
    Data de nascimento : 22/07/1969
    Data de inscrição : 06/07/2017
    Idade : 49

    Re: Duvidas 300 HD

    Mensagem por joao pires em Sab 07 Out 2017, 16:38

    ja falei e repito se atualizacao nao for em auto pid vao fk fazendo atualizacoes todos dias pro  58 w
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Dom 08 Out 2017, 06:58

    joao pires escreveu:ja falei e repito se atualizacao nao for em auto pid vao fk fazendo atualizacoes todos dias pro  58 w
    Desculpe:
    o Auto PID esta funcionamdo 100% com o 61 , 63 , 87 e 107
    mas o 58 nao esta funcionando.

    Se vc é observador vai ver que ao mesmo tempo Marcas Grandes
    estao lançando Patch para 58 ao mesmo tempo que a Probox
    ( Global , Az )


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    joao pires
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 16
    Data de nascimento : 22/07/1969
    Data de inscrição : 06/07/2017
    Idade : 49

    Re: Duvidas 300 HD

    Mensagem por joao pires em Dom 08 Out 2017, 12:07

    Hermann_py escreveu:
    joao pires escreveu:ja falei e repito se atualizacao nao for em auto pid vao fk fazendo atualizacoes todos dias pro  58 w
    Desculpe:
    o Auto PID esta funcionamdo 100% com o 61 , 63 , 87 e 107
    mas o 58 nao esta funcionando.

    Se vc é observador vai ver que ao mesmo tempo Marcas Grandes
    estao lançando Patch para 58 ao mesmo tempo que a Probox
    ( Global , Az )
    e realmente tem marcas grandes em modelos que nao rodam em auto pid sera pq?
    o receptor nao suorta auto pid pro 58?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Seg 09 Out 2017, 06:51

    joao pires escreveu:e realmente tem marcas grandes em modelos que nao rodam em auto pid sera pq?
    o receptor nao suorta auto pid pro 58?

    Perai...
    Auto PID nao é "Magica"

    Auto PID é uma base de dados onde estao listadas as 20 ou 30 PID mais usadas no satelite
    entao o deco busca ate achar a correta.

    Funciona com a maioria dos SAT.
    Menos com o 58


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Seg 16 Out 2017, 14:11

    Hermann_py escreveu:Podem postar aqui !!
    Boa tarde probox 300 ta off em iks?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Seg 16 Out 2017, 14:31

    jailsonmendes escreveu:
    Hermann_py escreveu:Podem postar aqui !!
    Boa tarde probox 300 ta off em iks?
    Quando vc entra no Forum
    tem um cartaz que indica se esta ON ou OFF , e com qual ATT esta funcionando


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    jailsonmendes
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 11
    Data de nascimento : 19/03/1995
    Data de inscrição : 24/08/2017
    Idade : 23

    Re: Duvidas 300 HD

    Mensagem por jailsonmendes em Seg 16 Out 2017, 16:11

    Hermann_py escreveu:
    jailsonmendes escreveu:
    Hermann_py escreveu:Podem postar aqui !!
    Boa tarde probox 300 ta off em iks?
    Quando vc entra no Forum
    tem um cartaz que indica se esta ON ou OFF , e com qual ATT esta funcionando
    eu sei é que eu to perguntando porque o meu probox 300 hd esta com a ultima att 1.49s e em iks nao esta liberando os canais somente sks 63w pra mais alguem esta assim?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Seg 16 Out 2017, 17:03

    jailsonmendes escreveu:eu sei é que eu to perguntando porque o meu probox 300 hd esta com a ultima att 1.49s e em iks nao esta liberando os canais somente sks 63w pra mais alguem esta assim?
    se  vc quer saber se o seu Probox esta conectado , aperta 2 veces INFO
    e tera esta Tela

    Caso nao esteja conectado pode ver no menu de SDS ou no menu de Internet > Ajuste
    ai vc escolhe entre wifi , Ethernet , etc
    (se  for wifi , coloca senha )



    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Flávia Romani
    Usuario Junior
    Usuario Junior

    Feminino Mensagens : 3
    Data de nascimento : 09/07/1983
    Data de inscrição : 17/10/2017
    Idade : 35

    Re: Duvidas 300 HD

    Mensagem por Flávia Romani em Ter 17 Out 2017, 09:05

    Pessoal, alguém pode me ajudar?
    Comprei um ProBox 300 HD e não consegui fazê-lo funcionar na minha casa que tem vivo nem nos meus pais que tem net. Preciso comprar uma antena?

    Conteúdo patrocinado

    Re: Duvidas 300 HD

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Seg 17 Dez 2018, 00:11