SAT = 70W
Modelo
IKS
58W
61W
15W
22W
30W
63#1
63#2
87W
107W
190 Wifi .
ON ON ON






200 Wifi
ON ON ON






300 HD
ON ON ON
ON ON ON ON ON ON
380 HD
ON ON ON ON
ON ON ON ON ON

Vai ter alteraçao referente ao 15W e 22W

Ultima Versao

Probox 190 Wifi -> 1.2.54+SA_137 ( 19/01/2018 )

Probox 200 Wifi -> 1.0.48+SA_137 ( 19/01/2018 )

Probox 300 HD - > 1,60 ( 19/01/2018 )

Probox 380 HD - > 1.0.5+ AS_1,5 ( 8/01/2018 )

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas C 300 HD Pro Net
por Martins Sex 12 Jan 2018, 20:16

» Duvidas 190 HD wifi
por Hermann_py Qua 10 Jan 2018, 06:02

» Duvidas 300 HD
por Hermann_py Seg 08 Jan 2018, 19:20

» Papo Solto
por Wellingtonn Qua 03 Jan 2018, 05:49

» 2 Novos Modelos no PY
por Hermann_py Sex 29 Dez 2017, 19:12

» Atualizar o 380 HD
por Hermann_py Sex 29 Dez 2017, 16:25

» Duvidas 380 HD
por joao almeida Qui 21 Dez 2017, 08:38

» Probox 190HD
por emarti Ter 19 Dez 2017, 20:59

» Testamos o 380 HD
por emarti Qui 07 Dez 2017, 10:29

» Lançamento Pro Net C 300 HD
por Wellingtonn Ter 24 Out 2017, 10:59

Top dos mais postadores

Hermann_py (5098)
 
emarti (837)
 
trevizan_roo (621)
 
Shutdown (428)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (291)
 
JULIO_ATA (244)
 
semlimite (223)
 

    Duvidas 300 HD

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5098
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Duvidas 300 HD

    Mensagem por Hermann_py em Ter 31 Jan 2017, 19:19

    Relembrando a primeira mensagem :

    Podem postar aqui !!


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    ralbm
    Usuario Junior
    Usuario Junior

    Feminino Mensagens : 2
    Data de nascimento : 27/09/1995
    Data de inscrição : 16/11/2017
    Idade : 22

    quantidade de canais

    Mensagem por ralbm em Qui 16 Nov 2017, 12:56

    Hermann_py escreveu:Podem postar aqui !!
    meu probox 300 hd pega somente 146 canais, ele é conectado no wifi. Sera que nao pega todos os canais devido a internet, ou a antena?
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Qui 16 Nov 2017, 17:47

    ralbm escreveu:
    Hermann_py escreveu:Podem postar aqui !!
    meu probox 300 hd pega somente 146 canais, ele é conectado no wifi. Sera que nao pega todos os canais devido a internet, ou a antena?
    Não pega ou não abre? 


    Se está na lista de canais e não abre,  talvez seja problema de atualização. 

    Agora,  se na lista de canais só aparecem esta quantidade que você informou,  é possível, e mais provável, que seja o apontamento da antena de recepção de imagem (a que está apontada  para o satélite Star One C2) 

    ralbm
    Usuario Junior
    Usuario Junior

    Feminino Mensagens : 2
    Data de nascimento : 27/09/1995
    Data de inscrição : 16/11/2017
    Idade : 22

    Re: Duvidas 300 HD

    Mensagem por ralbm em Qui 16 Nov 2017, 18:12

    Só acha 146 canais na busca, problema então é a antena né? Vou procurar resolver.
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5098
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Qui 16 Nov 2017, 18:21

    ralbm escreveu:Só acha 146 canais na busca, problema então é a antena né? Vou procurar resolver.
    o Star One tem 24 TPs
    nos 24 vc tem que ter acima de 70% de qualidade do sinal
    veja na Lista de TP


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    Leandro

    Mensagens : 1
    Data de inscrição : 30/11/2017

    Saida AV

    Mensagem por Leandro em Qui 30 Nov 2017, 08:11

    Alguem sabe se a saida av funciona? nao consegui fazer enviar sinal!
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Qui 30 Nov 2017, 12:54

    Leandro escreveu:Alguem sabe se a saida av funciona? nao consegui fazer enviar sinal!
    Funciona, sim.  Só que a imagem mesmo em HD,  fica normal como SD. 

    Verifique:
    1 - Se o cabo não está rompido;
    2 - Se o cabo está conectado nas entradas corretas da TV; 
    3 - se o canal "AV" que você selecionou na TV,  é o mesmo da entrada que você optou por plugar o cabo.

    OtavioStock
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 3
    Data de nascimento : 23/12/1992
    Data de inscrição : 02/12/2017
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por OtavioStock em Sab 02 Dez 2017, 13:50

    Boa tarde... Meu probox 300hd não está aparecendo imagens. Apenas legenda....

    Como posso saber se esta configurado certo ?
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Sab 02 Dez 2017, 16:01

    OtavioStock escreveu:Boa tarde... Meu probox 300hd não está aparecendo imagens. Apenas legenda....

    Como posso saber se esta configurado certo ?
    Boa tarde!
    Confesso que ainda não vi este tipo de defeito.
    Veja o seguinte pra gente, por favor:
    1 - Se o aparelho está atualizado. Se não, qual a data da última atualização.

    2- Em menu, definições AV, verifique se está com esta definição 

    PADRÃO  - 1080@60HZ

    FORMATO DE ECRÃ - 4:3 (se sua TV for de tubo) 16:3 (se sua TV for tela plana)

    TIPO DE ECRÃ - Automático 

    ALCANCE DE VOLUME - Global 

    SPDIF - AC3 Decode

    DESCRITOR DE ÁUDIO - Desligado.

    Estas são as configurações que uso aqui. Faça uma comparação e veja se está igual.

    3 - Faça um teste de imagem usando o cabo P2 para RCA. 

    Faça estes testes e depois poste aqui, por favor.

    OtavioStock
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 3
    Data de nascimento : 23/12/1992
    Data de inscrição : 02/12/2017
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por OtavioStock em Sab 02 Dez 2017, 19:20

    Então.  Se compreendi, essas configurações são da TV certo?
    Minha tv é led, já a versão do probox é v1.50s
    A imagem não aparece em nenhum canal depois de encontrar os 500 canais. O SINAL e Qualidade estão em 90% em Amazonas POR w61.0 UNIVERSAL 9750-10550. 11055 H 30000
    E não aparece o conteúdo do canal.


    Agora est aparecendo apenas "ESCALADa!

    Percebi que na lista os canais que nao tem $ e + funcionam, mas apenas ocanal de teste e o TELECIUDADANA, estes funcionam, o restante tem o $ e +, nao funcionam.

    Nao consigo atualizar para v1.51, "PB300_v1.51S_171113.abs" aparece como nao existente
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Sab 02 Dez 2017, 22:07

    OtavioStock escreveu:Então.  Se compreendi, essas configurações são da TV certo?
    Minha tv é led, já a versão do probox é v1.50s
    A imagem não aparece em nenhum canal depois de encontrar os 500 canais. O SINAL e Qualidade estão em 90% em Amazonas POR w61.0 UNIVERSAL 9750-10550. 11055 H 30000
    E não aparece o conteúdo do canal.


    Agora est aparecendo apenas "ESCALADa!

    Percebi que na lista os canais que nao tem $ e + funcionam, mas apenas ocanal de teste e o TELECIUDADANA, estes funcionam, o restante tem o $ e +, nao funcionam.

    Nao consigo atualizar para v1.51, "PB300_v1.51S_171113.abs" aparece como nao existente
     A TP está incorreta! 
    A TP usada pela Probox no 61w é a 11724 V 19200

    OtavioStock
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 3
    Data de nascimento : 23/12/1992
    Data de inscrição : 02/12/2017
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por OtavioStock em Dom 03 Dez 2017, 21:34

    Martins escreveu:
    OtavioStock escreveu:Então.  Se compreendi, essas configurações são da TV certo?
    Minha tv é led, já a versão do probox é v1.50s
    A imagem não aparece em nenhum canal depois de encontrar os 500 canais. O SINAL e Qualidade estão em 90% em Amazonas POR w61.0 UNIVERSAL 9750-10550. 11055 H 30000
    E não aparece o conteúdo do canal.


    Agora est aparecendo apenas "ESCALADa!

    Percebi que na lista os canais que nao tem $ e + funcionam, mas apenas ocanal de teste e o TELECIUDADANA, estes funcionam, o restante tem o $ e +, nao funcionam.

    Nao consigo atualizar para v1.51, "PB300_v1.51S_171113.abs" aparece como nao existente
     A TP está incorreta! 
    A TP usada pela Probox no 61w é a 11724 V 19200
    Desculpa amigo. Aqui mostra "programa não encontrado"
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Dom 03 Dez 2017, 21:38

    OtavioStock escreveu:
    Martins escreveu:
    OtavioStock escreveu:Então.  Se compreendi, essas configurações são da TV certo?
    Minha tv é led, já a versão do probox é v1.50s
    A imagem não aparece em nenhum canal depois de encontrar os 500 canais. O SINAL e Qualidade estão em 90% em Amazonas POR w61.0 UNIVERSAL 9750-10550. 11055 H 30000
    E não aparece o conteúdo do canal.


    Agora est aparecendo apenas "ESCALADa!

    Percebi que na lista os canais que nao tem $ e + funcionam, mas apenas ocanal de teste e o TELECIUDADANA, estes funcionam, o restante tem o $ e +, nao funcionam.

    Nao consigo atualizar para v1.51, "PB300_v1.51S_171113.abs" aparece como nao existente
     A TP está incorreta! 
    A TP usada pela Probox no 61w é a 11724 V 19200
    Desculpa amigo. Aqui mostra "programa não encontrado"
    Então, receio que não esteja conseguindo fazer seu aparelho realizar a busca de canais, utilizando a TP correta. 
    Esta mensagem só aparece quando a busca não é realizada corretamente. 
    Descreva passo a passo como está fazendo esta busca, por favor.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 837
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Duvidas 300 HD

    Mensagem por emarti em Dom 03 Dez 2017, 22:40

    Martins escreveu:
    OtavioStock escreveu:
    Martins escreveu:
     A TP está incorreta! 
    A TP usada pela Probox no 61w é a 11724 V 19200
    Desculpa amigo. Aqui mostra "programa não encontrado"
    Então, receio que não esteja conseguindo fazer seu aparelho realizar a busca de canais, utilizando a TP correta. 
    Esta mensagem só aparece quando a busca não é realizada corretamente. 
    Descreva passo a passo como está fazendo esta busca, por favor.
    OPS!!!
    Se você fez busca de canais do satélite Amazonas e também usa SKS (satelite Star Once C2) quase certeza que os cabos estão invertidos: O sinal dos canais deve ser pelo 70W (Star One C2) conectado no tunner 1 e as keys para abrir os canais deve vir do satélite 61W (Amazonas) conectado no Tunner2.
    é por isso que não abre nada: o 70W não tem as keys.
    Dá uma checada nos cabos das antenas, depois nos reporta o resultado

    Eti

    Masculino Mensagens : 1
    Data de nascimento : 07/03/1986
    Data de inscrição : 09/12/2017
    Idade : 31

    Re: Duvidas 300 HD

    Mensagem por Eti em Sab 09 Dez 2017, 16:20

    boa noite, meu aparelho não está abrindo nenhum canal HD... mesmo com a ultima atualização de dezembro 2017. O que pode estar acontecendo?
    avatar
    Martins
    Usuario Senior
    Usuario Senior

    Masculino Mensagens : 88
    Data de nascimento : 30/10/1984
    Data de inscrição : 11/09/2017
    Idade : 33

    Re: Duvidas 300 HD

    Mensagem por Martins em Sab 09 Dez 2017, 20:33

    Eti escreveu:boa noite, meu aparelho não está abrindo nenhum canal HD... mesmo com a ultima atualização de dezembro 2017. O que pode estar acontecendo?
    Por enquanto, os canais ainda estarão OFF.  O problema que já informamos aqui, e que está atingindo a grande maioria das marcas de Decos ainda permanece sem previsão de ser solucionado.
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5098
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Qui 14 Dez 2017, 06:15

    Martins escreveu:
    Eti escreveu:boa noite, meu aparelho não está abrindo nenhum canal HD... mesmo com a ultima atualização de dezembro 2017. O que pode estar acontecendo?
    Por enquanto, os canais ainda estarão OFF.  O problema que já informamos aqui, e que está atingindo a grande maioria das marcas de Decos ainda permanece sem previsão de ser solucionado.
    Ontem , a noite os HD estavam ON , com travas


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    muhamedim
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 4
    Data de nascimento : 01/01/1980
    Data de inscrição : 21/12/2017
    Idade : 38

    Re: Duvidas 300 HD

    Mensagem por muhamedim em Sex 22 Dez 2017, 08:56

    mam chefão, tem como bota autopid no probox 300?
    assim nós fica diretao assistindo tv e sem cai no 58w quando muda pid
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 837
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Duvidas 300 HD

    Mensagem por emarti em Sex 22 Dez 2017, 12:44

    muhamedim escreveu:mam chefão, tem como bota autopid no probox 300?
    assim nós fica diretao assistindo tv e sem cai no 58w quando muda pid
    Até onde eu sei o problema é só no 58W (apelidado de REBELDE) que o Pid é complicado, nos outros o autopid é normal.
    Claro que depende do sinal recebido na região, mas se tiver pouca diferença eu reapontaria para o 61W ou 63W.

    muhamedim
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 4
    Data de nascimento : 01/01/1980
    Data de inscrição : 21/12/2017
    Idade : 38

    Re: Duvidas 300 HD

    Mensagem por muhamedim em Sex 29 Dez 2017, 15:33

    ai hó caiu o 58w, o chefao podia bota autopid no 58w, o meu probox 300 hd caiu no quarto e o meu outro da sala de outra marca esta normal

    o antenista pediu 100 reais para virar para o 61w, ai nao da, porque estava no 61w e tinha caido e ele virou para o 58w, assim nao da começa fica caro
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 837
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 70

    Re: Duvidas 300 HD

    Mensagem por emarti em Sex 29 Dez 2017, 16:13

    muhamedim escreveu:ai hó caiu o 58w, o chefao podia bota autopid no 58w, o meu probox 300 hd caiu no quarto e o meu outro da sala de outra marca esta normal

    o antenista pediu 100 reais para virar para o 61w, ai nao da, porque estava no 61w e tinha caido e ele virou para o 58w, assim nao da começa fica caro
    É verdade, o 58W está OFF.
    Já foi postado diversas vezes que o 58W é complicado, está difícil ele aceitar autopid, então, não adianta a gente ficar se descabelando: é bem provável que seja inviável colocar autopid nele.
    Mas com paciencia e criatividade e ainda por cima, com pouco investimento é possivel contornar a maioria dos problemas.
    Por exemplo, colocar os dois satélites na mesma antena. Afinal são apenas 3 graus entre o 58W e o 61W.
    Fazer isto é fácil, basta colocar um kit que tem duas LNBF que chamamos de kit carona. No seu caso nem precisa mexer na antena, basta colocar no centro a LNBF que vai receber o 58W e apontar a outra para o 61W (deslocando a LNBF um pouco para o lado). Vão descer os dois cabos e aí ou você troca um pelo outro quando for necessário ou intercala uma chave comutadora deslizante.
    Se tiver que pagar vai ser uma vez só e pronto.






    rabbit123
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 34
    Data de nascimento : 22/12/1980
    Data de inscrição : 23/08/2016
    Idade : 37

    Re: Duvidas 300 HD

    Mensagem por rabbit123 em Seg 08 Jan 2018, 16:01

    Essa nova atualização acertou os HDs???
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5098
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 58

    Re: Duvidas 300 HD

    Mensagem por Hermann_py em Seg 08 Jan 2018, 19:20

    rabbit123 escreveu:Essa nova atualização acertou os HDs???
    Ja foi explicado....
    nenhuma Versao tem nada a ver com HD
    So as Keys liberadas pelo servidor beneficia ou perjudica os HD


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Conteúdo patrocinado

    Re: Duvidas 300 HD

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sab 20 Jan 2018, 16:26