SAT = 70 W
Modelo
-IKS-
-58W-
-61W-
63W#1
63W#2

15W
190 Wifi
ON
OFF ON



200 Wifi
ON OFF ON



300 HD
ON OFF ON ON ON

380 HD
ON OFF ON ON ON
ON


Ultima Versao

Probox 190 Wifi -> 1.2.64+SA_144 ( 27/06/2018 )

Probox 200 Wifi -> 1.0.64+SA_144 ( 27/06/2018 )

Probox 300 HD - > 1,77 ( 27/06/2018 )

Probox 380 HD - > 1.0.18 + AS_1,18 ( 25/06/2018 )

ProNet C 300 HD->1.0.4 (8/04/2018)

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por emarti Ontem à(s) 20:28

» Papo Solto
por emarti Ontem à(s) 20:23

» Duvidas 380 HD
por Trevisan instaladr Sab 15 Dez 2018, 14:24

» Duvidas C 300 HD Pro Net
por meeseeks Seg 10 Dez 2018, 21:44

» Duvidas 190 HD wifi
por emarti Sex 09 Nov 2018, 20:39

» messagem intervlo
por clonefox2 Ter 30 Out 2018, 21:20

» Lançamento Pro Net C 300 HD
por aaabryan Ter 23 Out 2018, 14:37

» Cobertura do C 300 por Regiao
por sidneipr85 Seg 15 Out 2018, 21:36

» Transformando Outras marcas em Pro One (1)
por sidneipr85 Seg 15 Out 2018, 21:35

» Duvidas Gerais sobre Antenas
por sidneipr85 Seg 15 Out 2018, 21:34

Top dos mais postadores

Hermann_py (5105)
 
emarti (1061)
 
trevizan_roo (607)
 
Shutdown (425)
 
Cardoso (342)
 
Tchenco (312)
 
JOSIVAN (298)
 
digboy (292)
 
JULIO_ATA (242)
 
semlimite (218)
 

    Duvidas 300 HD

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5105
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Duvidas 300 HD

    Mensagem por Hermann_py em Ter 31 Jan 2017, 19:19

    Relembrando a primeira mensagem :

    Podem postar aqui !!


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Giovani56
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 5
    Data de nascimento : 01/06/1993
    Data de inscrição : 13/11/2018
    Idade : 25

    Iks

    Mensagem por Giovani56 em Ter 13 Nov 2018, 08:12

    Olá. Meu Probox 300 HD conecta na internet, mas o iks não funciona. O que poderia ser?

    Manezaum
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 02/03/1976
    Data de inscrição : 22/05/2012
    Idade : 42

    IKS OFF

    Mensagem por Manezaum em Ter 13 Nov 2018, 10:13

    Giovani56 escreveu:Olá. Meu Probox 300 HD conecta na internet, mas o iks não funciona. O que poderia ser?

    Bom dia, somos dois.

    Embora o painel esteja on para o iks, está off desde ontem.

    Temos que aguardar mais um pouco até alguém da team perceber, kkk
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Ter 13 Nov 2018, 10:30

    Manezaum escreveu:
    Giovani56 escreveu:Olá. Meu Probox 300 HD conecta na internet, mas o iks não funciona. O que poderia ser?

    Bom dia, somos dois.

    Embora o painel esteja on para o iks, está off desde ontem.

    Temos que aguardar mais um pouco até alguém da team perceber, kkk
    O único que pode alterar o banner é o Hermann_py que é o administrador do fórum.
    Como ele tem atividade profissional durante o dia é de se esperar que não esteja "grudado" o tempo todo no forum.
    Por isso é importante o reporte dos usuários. Esta é a forma mais rápida de transmitir as informações durante o dia a dia. Até porque não é raro a interrupção durar apenas algumas horas.
    Aqui no fórum o "team" somos nos mesmos...

    Giovani56
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 5
    Data de nascimento : 01/06/1993
    Data de inscrição : 13/11/2018
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por Giovani56 em Ter 13 Nov 2018, 10:42

    Opa, valeu pela resposta.

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Ter 13 Nov 2018, 16:28

    Tendi. Então deve ser Isso, aqui em casa só tenho uma antena, no caso é o 70w que está no tuner 1 e uso junto com a internet. Só que onde tem o network Sharing diz que não ta conectado


    Última edição por Wendeljuvino em Ter 13 Nov 2018, 16:43, editado 1 vez(es)

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Ter 13 Nov 2018, 16:42

    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Ter 13 Nov 2018, 16:50

    Wendeljuvino escreveu:Tendi. Então deve ser Isso, aqui em casa só tenho uma antena, no caso é o 70w que está no tuner 1 e uso junto com a internet. Só que onde tem o network Sharon diz que não ta conectado
    Sempre enfatizo para colocar as informações corretas no perfil pois elas são um ponto importante para poder ajudar na solução de alguns problemas. Você deve corrigir o seu perfil informando que usa somente IKS para que no futuro poder dar uma resposta mais precisa.]
    Eu não possuo o modelo 300HD mas não deve ser muito diferente do modelo 200HD que tenho aqui; então no seu receptor deve ter um lugar no menu que você configura a rede sem fio e também deve ter um outro lugar onde ativar o IKS. Principalmente a ativação do IKS deve estar em ON e conectado.
    Caso não estiver ativado (ON) não vai se conectar com o servidor e aparecem os "$".
    Se tiver ativado o IKS mas não consegue ficar conectado então em algo errado com a configuração da rede sem fio (nome ou senha incorretos).
    OK?
    Espero ter ajudado.

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Ter 13 Nov 2018, 17:10

    Entendi, obrigado ajudou sim. Já verifiquei a rede e ta tudo correto senha e o nome. O iks nao tava conectado por isso que não tava pegando kkk. Agora deu certo, obrigado mesmo, me ajudou bastante
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Ter 13 Nov 2018, 17:16

    Wendeljuvino escreveu:
    Me parece que essa tela se refere ao sinal do canal pelo 70W e a conexão (netwok sharing) referente ao SKS vindo do satélite 22W (alias esse satélite não é mais usado pela Probox) que você não tem cabo conectado ao tunner2.
    O IKS é outra tela diferente.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Ter 13 Nov 2018, 17:19

    Wendeljuvino escreveu:Entendi, obrigado ajudou sim. Já verifiquei a rede e ta tudo correto senha e o nome. O iks nao tava conectado por isso que não tava pegando kkk. Agora deu certo, obrigado mesmo, me ajudou bastante
    Valeu!  cheers
    bom divertimento

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Ter 13 Nov 2018, 20:26

    Entendi. Mas aí da conexão que se refere ao sks é pra todos os satélite foi que na hora que tirei a foto tava esse 22w

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Ter 13 Nov 2018, 20:28

    Ele parou de novo, agora não ta conectado mais o iks, antes de sair pra igreja tava pegando, mas agora que cheguei que liguei não pegou. Queria saber porque isso?

    Giovani56
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 5
    Data de nascimento : 01/06/1993
    Data de inscrição : 13/11/2018
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por Giovani56 em Ter 13 Nov 2018, 21:24

    Aqui também parou de funcionar de novo. O jeito é esperar.

    Giovani56
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 5
    Data de nascimento : 01/06/1993
    Data de inscrição : 13/11/2018
    Idade : 25

    lnb

    Mensagem por Giovani56 em Qui 15 Nov 2018, 10:46

    Olá, meu probox 300 hd trava muito. O lnb da minha antena é duplo. Queria saber se alguém pode me informar se tem alguma coisa a ver. Será que um lnb simples seria melhor?
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Qui 15 Nov 2018, 13:14

    Giovani56 escreveu:Olá, meu probox 300 hd trava muito. O lnb da minha antena é duplo. Queria saber se alguém pode me informar se tem alguma coisa a ver. Será que um lnb simples seria melhor?
    São vários os fatores que contribuem para o aumento dos travamentos mas ser a Lnbf dupla ou simples não deve ser a causa.
    A principio os sinais de vídeo e som dos canais e o sinal do SKS devem estar o mais altos (%) possíveis. O sinal recebido do satélite das keys é muito importante pois é o responsavel das ravas (o sinal de vídeo costuma apresentar imagens frizadas).
    A escolha do satélite vai depender da região. 
    Embora o modelo de receptor seja diferente (200HD) aqui utilizo o 61W que é o mais estável e com menos travadas na minha região. É questão de esperimentar qual dá o melhor resultado.
    Outra coisa é utilizar um sistema só (desligando o outro) mas preste atenção pois o receptor "assume" o sistema que está ativo ao ser iniciado (cá entre nos deveríamos sempre desligar o receptor para efetuar qualquer mudança de cabos). Então se quiser só SKS deve desativar o IKS e depois reiniciar o receptor ou se quiser usar só o IKS então desliga o receptor retira o cabo do tunner 2 e volta a ligar o receptor.
    É também uma boa medida desligar o modem/roteador da energia por 2 minutos e voltar a liga-lo; este procedimento evita qualquer conflito de IP que possa atrapalhar o funcionamento do IKS.

    Giovani56
    Usuario Junior
    Usuario Junior

    Masculino Mensagens : 5
    Data de nascimento : 01/06/1993
    Data de inscrição : 13/11/2018
    Idade : 25

    Re: Duvidas 300 HD

    Mensagem por Giovani56 em Qui 15 Nov 2018, 14:17

    emarti escreveu:
    Giovani56 escreveu:Olá, meu probox 300 hd trava muito. O lnb da minha antena é duplo. Queria saber se alguém pode me informar se tem alguma coisa a ver. Será que um lnb simples seria melhor?
    São vários os fatores que contribuem para o aumento dos travamentos mas ser a Lnbf dupla ou simples não deve ser a causa.
    A principio os sinais de vídeo e som dos canais e o sinal do SKS devem estar o mais altos (%) possíveis. O sinal recebido do satélite das keys é muito importante pois é o responsavel das ravas (o sinal de vídeo costuma apresentar imagens frizadas).
    A escolha do satélite vai depender da região. 
    Embora o modelo de receptor seja diferente (200HD) aqui utilizo o 61W que é o mais estável e com menos travadas na minha região. É questão de esperimentar qual dá o melhor resultado.
    Outra coisa é utilizar um sistema só (desligando o outro) mas preste atenção pois o receptor "assume" o sistema que está ativo ao ser iniciado (cá entre nos deveríamos sempre desligar o receptor para efetuar qualquer mudança de cabos). Então se quiser só SKS deve desativar o IKS e depois reiniciar o receptor ou se quiser usar só o IKS então desliga o receptor retira o cabo do tunner 2 e volta a ligar o receptor.
    É também uma boa medida desligar o modem/roteador da energia por 2 minutos e voltar a liga-lo; este procedimento evita qualquer conflito de IP que possa atrapalhar o funcionamento do IKS.
    Muito obrigado pelas dicas.

    wagnercoliveira

    Masculino Mensagens : 1
    Data de nascimento : 25/05/1983
    Data de inscrição : 03/12/2018
    Idade : 35

    Probox 300 - wifi usb com defeito.

    Mensagem por wagnercoliveira em Seg 03 Dez 2018, 08:59

    Caros amigos estou com um probox 300 não reconhece a antena wifi ubs que veio junto ao aparelho, podem me ajudar pois já atualizei na ultima versão e ainda não reconhece. Onde consigo a antena pra reposição ou tem algum procedimento para reconhecer essa antena?

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Sab 15 Dez 2018, 17:04

    Alguém pode me dizer o que ta acontecendo que não ta pegando nenhum canal no 300 HD?
    Só ta mostrando esse símbolo $ na lista
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Sab 15 Dez 2018, 18:43

    Wendeljuvino escreveu:Alguém pode me dizer o que ta acontecendo que não ta pegando nenhum canal no 300 HD?
    Só ta mostrando esse símbolo $ na lista
    Se você usa só SKS pelo 58W ou 61W está OFF desde hoje pela manhã.
    provavelmente só abre por IKS

    Wendeljuvino
    Usuario Ativo
    Usuario Ativo

    Masculino Mensagens : 10
    Data de nascimento : 30/11/1998
    Data de inscrição : 12/11/2018
    Idade : 20

    Re: Duvidas 300 HD

    Mensagem por Wendeljuvino em Sab 15 Dez 2018, 20:28

    Eu uso o iks e não ta pegando, o meu é uma antena e pela internet.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Sab 15 Dez 2018, 21:17

    Wendeljuvino escreveu:Eu uso o iks e não ta pegando, o meu é uma antena e pela internet.
    Amigo eu tenho o modelo 200HD e aqui faz uns minutos o 61W voltou a ficar ON, pelo menos para o 200HD o SKS pelo 61W voltou a florir.
    Quanto ao IKS sempre esteve florindo.
    Verifica se o IKS no seu receptor está ON e conectado.
    Valeu?

    Rafaela andrade
    Usuario Ativo
    Usuario Ativo

    Feminino Mensagens : 18
    Data de nascimento : 23/04/1987
    Data de inscrição : 13/06/2018
    Idade : 31

    Re: Duvidas 300 HD

    Mensagem por Rafaela andrade em Sab 15 Dez 2018, 21:19

    Ola...por favor alguém me ajude com uma questão.
    Minhq sobrinha trocou algo no meu receptor e em todos os canais estão apareçento o simbolo do cifrão ( $ ) e ñ está pegando nem um canal
    Alguém me ajuda a arrumar por favor
    Obrigadq
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Sab 15 Dez 2018, 21:25

    Rafaela andrade escreveu:Ola...por favor alguém me ajude com uma questão.
    Minhq sobrinha trocou algo no meu receptor e em todos os canais estão apareçento o simbolo do cifrão ( $ ) e ñ está pegando nem um canal
    Alguém me ajuda a arrumar por favor
    Obrigadq
    Rafaela
    Não posso afirmar se o 58W (SKS) voltou a funcionar, o 61W voltou agora pouco, pelo menos para o 200HD.
    Você também tem IKS (pelo que colocou no seu perfil).
    Verifica se o IKS está ativado no seu receptor.

    Rafaela andrade
    Usuario Ativo
    Usuario Ativo

    Feminino Mensagens : 18
    Data de nascimento : 23/04/1987
    Data de inscrição : 13/06/2018
    Idade : 31

    Re: Duvidas 300 HD

    Mensagem por Rafaela andrade em Sab 15 Dez 2018, 21:51

    Ñ entendo muito bem
    Mas uso internet e o cabo da antena.
    avatar
    emarti
    Moderador
    Moderador

    Masculino Mensagens : 1061
    Data de nascimento : 19/07/1947
    Data de inscrição : 21/01/2012
    Idade : 71

    Re: Duvidas 300 HD

    Mensagem por emarti em Sab 15 Dez 2018, 21:55

    Rafaela andrade escreveu:Ñ entendo muito bem
    Mas uso internet e o cabo da antena.
    OK
    Como você falou que a sua sobrinha pode ter mexido é por isso que talvez ela desativou o IKS ou desconectou da rede o seu receptor.
    Então vai ter que verificar no menu se o seu receptor está conectado na rede e o IKS está conectado.

    Conteúdo patrocinado

    Re: Duvidas 300 HD

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Seg 17 Dez 2018, 00:10