SAT = 70 W
Modelo
-IKS-
-58W-
-61W-
63W#1
63W#2
107W
15W
190 Wifi
ON
ON ON



200 Wifi
ON ON ON



300 HD
ON ON ON ON ON ON
380 HD
ON ON ON ON ON ON ON


Ultima Versao

Probox 190 Wifi -> 1.2.64+SA_144 ( 27/06/2018 )

Probox 200 Wifi -> 1.0.64+SA_144 ( 27/06/2018 )

Probox 300 HD - > 1,77 ( 27/06/2018 )

Probox 380 HD - > 1.0.18 + AS_1,18 ( 25/06/2018 )

ProNet C 300 HD->1.0.4 (8/04/2018)

Baixar Aqui

http://proboxonline.org

Paypal

Arquivos de Probox

Últimos assuntos

» Duvidas 300 HD
por emarti Ontem à(s) 18:16

» Duvidas 380 HD
por Antônioveloso Ontem à(s) 06:09

» travamento
por pico sousa Sab 14 Jul 2018, 07:17

» Configuração
por aaabryan Sex 13 Jul 2018, 10:10

» Duvidas C 300 HD Pro Net
por brunomros Qua 11 Jul 2018, 08:07

» Duvidas 190 HD wifi
por jonfla Qua 11 Jul 2018, 00:21

» Satelite para desbloqueio
por rogeriomacosta Dom 08 Jul 2018, 12:17

» tuner 2
por pico sousa Sab 30 Jun 2018, 08:40

» 200 hd wifi
por Jcm123 Qui 21 Jun 2018, 20:00

» Quero saber por que o probox 300HD parou de funcionar em IKS alguém sabe?
por emarti Qua 13 Jun 2018, 22:08

Top dos mais postadores

Hermann_py (5134)
 
emarti (998)
 
trevizan_roo (621)
 
Shutdown (428)
 
Cardoso (342)
 
Tchenco (316)
 
JOSIVAN (303)
 
digboy (296)
 
JULIO_ATA (244)
 
semlimite (224)
 

    Buggs em 253 e 134

    Compartilhe
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5134
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Buggs em 253 e 134

    Mensagem por Hermann_py em Seg 16 Jan 2012, 15:29

    Para mim foi uma surpressa , escutar que tem gente ainda usando 253 e 134.
    esses 2 arquivos vieram com Buggs de fabrica e por isso a maioria voltou para 250 e 132.

    O arquivo faz reiniciar o 830 , congela muito as imagens , e no 530/630 mata o EPG e ate o INFO do controle ( nao a tecla).

    Por esse motivo retiramos essa versao do pacote de Link dos arquivos e colocamos as mais velhas de Julho.


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Qui 26 Jan 2012, 21:34

    Hermann, a versão 253 congela a imagem tb do deco 630 ou congela apenas a imagem do deco 830?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5134
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Buggs em 253 e 134

    Mensagem por Hermann_py em Qui 26 Jan 2012, 22:53

    proboxbola escreveu:Hermann, a versão 253 congela a imagem tb do deco 630 ou congela apenas a imagem do deco 830?

    o 830 nao usa 253 nem 250
    o 830 usa 132


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sex 27 Jan 2012, 08:21

    Então acho que vou manter a versão 253, pois o bug é apenas com o EPG e o INFO no meu deco de 630 ultra e estas funções estão funcionando no meu deco. O que vcs acham?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5134
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Buggs em 253 e 134

    Mensagem por Hermann_py em Sex 27 Jan 2012, 08:30

    proboxbola escreveu:Então acho que vou manter a versão 253, pois o bug é apenas com o EPG e o INFO no meu deco de 630 ultra e estas funções estão funcionando no meu deco. O que vcs acham?

    Nao entendi...
    vc citou o 830. Ta com Problema ?
    coloca 132


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sex 27 Jan 2012, 08:35

    Não eu me enganei. Tinha citado o 830 apenas para exemplo, mas meu deco é o 630 e minha versão atual é a 253. Não estou tendo problemas com congelamentos e meu EPG e INFO tb está funcionando. Eu mantenho esta versão 253 ou troco pela 250?
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5134
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Buggs em 253 e 134

    Mensagem por Hermann_py em Sex 27 Jan 2012, 08:38

    proboxbola escreveu:Não eu me enganei. Tinha citado o 830 apenas para exemplo, mas meu deco é o 630 e minha versão atual é a 253. Não estou tendo problemas com congelamentos e meu EPG e INFO tb está funcionando. Eu mantenho esta versão 253 ou troco pela 250?

    Nao ...
    se nao tem problema , para que trocar ?


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....









    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sex 27 Jan 2012, 09:04

    Obrigada Hermann pelo esclarecimento!

    Convidado
    Convidado

    Bugs v.253

    Mensagem por Convidado em Dom 26 Fev 2012, 04:19

    Caros amigos, tenho um 530 e ao voltar a versão 250, ele não reconhece o controle,

    Já veio o controle sirius o mesmo do 980hds, alguma dica? porque a 253 trava muito.
    avatar
    Hermann_py
    Admin
    Admin

    Masculino Mensagens : 5134
    Data de nascimento : 04/06/1959
    Data de inscrição : 07/01/2012
    Idade : 59

    Re: Buggs em 253 e 134

    Mensagem por Hermann_py em Dom 26 Fev 2012, 06:09

    polaco2604 escreveu:Caros amigos, tenho um 530 e ao voltar a versão 250, ele não reconhece o controle,

    Já veio o controle sirius o mesmo do 980hds, alguma dica? porque a 253 trava muito.

    http://www.proboxonline.com/t93-destravando-reprogramando-controle-do-probox-530-630-830-980


    _________________
    Gostou do Forum ? Quer Ajudar ? Veja Aqui Como....








    avatar
    digboy
    Colaborador
    Colaborador

    Masculino Mensagens : 296
    Data de nascimento : 15/09/1990
    Data de inscrição : 29/01/2012
    Idade : 27

    Re: Buggs em 253 e 134

    Mensagem por digboy em Seg 27 Fev 2012, 22:02

    schuber escreveu:Amigo meus canais (brasileiros) estao parando de funcionar, uso 980hd, acabei de atualizar pra 116 e nao mudou nada. ja atualizei a tp em automatico direto pelo satelite e nada. O canal que tambem tem aberto e eu assisto pelo 980 tambem parou de funcionar. pegava RJ, SP, BA etc agora pega de poucas cidades...algo aconteceu e nao to sabendo arrumar..me ajude por favor

    Amigo, poste sua dúvida no lugar certo > http://www.proboxonline.com/t6p225-duvidas-980-hds
    avatar
    trevizan_roo
    Moderador
    Moderador

    Masculino Mensagens : 621
    Data de nascimento : 12/05/1979
    Data de inscrição : 08/01/2012
    Idade : 39

    ;)

    Mensagem por trevizan_roo em Seg 27 Fev 2012, 22:28

    digboy escreveu:
    schuber escreveu:Amigo meus canais (brasileiros) estao parando de funcionar, uso 980hd, acabei de atualizar pra 116 e nao mudou nada. ja atualizei a tp em automatico direto pelo satelite e nada. O canal que tambem tem aberto e eu assisto pelo 980 tambem parou de funcionar. pegava RJ, SP, BA etc agora pega de poucas cidades...algo aconteceu e nao to sabendo arrumar..me ajude por favor

    Amigo, poste sua dúvida no lugar certo > http://www.proboxonline.com/t6p225-duvidas-980-hds

    A mensagem será apagada ja que o autor postou novamente no local correto!


    _________________
    Sat 61W e 70W (carona - antena de 90 cm) - Mato Grosso - Brasil Cool
    "O pessimista se queixa do vento, o otimista espera que ele mude e o realista ajusta as velas"

    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Seg 27 Fev 2012, 22:32

    trevizan_roo escreveu:
    digboy escreveu:
    schuber escreveu:Amigo meus canais (brasileiros) estao parando de funcionar, uso 980hd, acabei de atualizar pra 116 e nao mudou nada. ja atualizei a tp em automatico direto pelo satelite e nada. O canal que tambem tem aberto e eu assisto pelo 980 tambem parou de funcionar. pegava RJ, SP, BA etc agora pega de poucas cidades...algo aconteceu e nao to sabendo arrumar..me ajude por favor

    Amigo, poste sua dúvida no lugar certo > http://www.proboxonline.com/t6p225-duvidas-980-hds

    A mensagem será apagada ja que o autor postou novamente no local correto!

    Vao desculpando ..to aprendendo a mexer aqui...primeira vez...entrei ontem...to doidinho com as duvidas..... mas beleza...

    Convidado
    Convidado

    bug na v253

    Mensagem por Convidado em Sab 17 Mar 2012, 00:31

    Antes da mudança para o hispa meu deco(630)não apresentava nem um tipo de bug, com a v253 agora do nada,parou de funfar,ja fiz tudo que é possível e nada.
    Embora os canais em espanhol funfe normal. confused confused

    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sab 17 Mar 2012, 05:57

    Luiz62 escreveu:Antes da mudança para o hispa meu deco(630)não apresentava nem um tipo de bug, com a v253 agora do nada,parou de funfar,ja fiz tudo que é possível e nada.
    Embora os canais em espanhol funfe normal. confused confused

    Meu deco é o 530 estou usando a versão 250 desde o dia 11 de julho 2011, está funcionando satisfatoriamente!
    avatar
    trevizan_roo
    Moderador
    Moderador

    Masculino Mensagens : 621
    Data de nascimento : 12/05/1979
    Data de inscrição : 08/01/2012
    Idade : 39

    ;)

    Mensagem por trevizan_roo em Sab 17 Mar 2012, 06:54

    Luiz62 escreveu:Antes da mudança para o hispa meu deco(630)não apresentava nem um tipo de bug, com a v253 agora do nada,parou de funfar,ja fiz tudo que é possível e nada.
    Embora os canais em espanhol funfe normal. confused confused

    Independente da versão 253 ou 250, era pra funcionar normalmente...

    Primeiro procedimento a verificar:
    1) Liga o cabo do hispasat no deco 630
    2) Entre no menu > instalação > busca manual
    3) Veja como está o sinal do TP 11972 H 27500 do hispasat, você pode estar sem sinal nesse TP Shocked


    _________________
    Sat 61W e 70W (carona - antena de 90 cm) - Mato Grosso - Brasil Cool
    "O pessimista se queixa do vento, o otimista espera que ele mude e o realista ajusta as velas"

    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sab 17 Mar 2012, 07:18

    trevizan_roo escreveu:
    Luiz62 escreveu:Antes da mudança para o hispa meu deco(630)não apresentava nem um tipo de bug, com a v253 agora do nada,parou de funfar,ja fiz tudo que é possível e nada.
    Embora os canais em espanhol funfe normal. confused confused

    Independente da versão 253 ou 250, era pra funcionar normalmente...

    Primeiro procedimento a verificar:
    1) Liga o cabo do hispasat no deco 630
    2) Entre no menu > instalação > busca manual
    3) Veja como está o sinal do TP 11972 H 27500 do hispasat, você pode estar sem sinal nesse TP Shocked
    Hehehehe acho que o Amigo Solidario usa IKS...então a mudança no SKS não afetou em nada.

    esses bugs na 253 não atrapalham em nada o IKS...se vc esta com problemas em abrir N3 verifique a sua conexão de internet...

    OBS: Uso um 630 com a 253 no IKS e esta florindo tudo!!!

    Convidado
    Convidado

    Re: Buggs em 253 e 134

    Mensagem por Convidado em Sab 17 Mar 2012, 07:50

    DaLata escreveu:
    trevizan_roo escreveu:
    Luiz62 escreveu:Antes da mudança para o hispa meu deco(630)não apresentava nem um tipo de bug, com a v253 agora do nada,parou de funfar,ja fiz tudo que é possível e nada.
    Embora os canais em espanhol funfe normal. confused confused

    Independente da versão 253 ou 250, era pra funcionar normalmente...

    Primeiro procedimento a verificar:
    1) Liga o cabo do hispasat no deco 630
    2) Entre no menu > instalação > busca manual
    3) Veja como está o sinal do TP 11972 H 27500 do hispasat, você pode estar sem sinal nesse TP Shocked
    Hehehehe acho que o Amigo Solidario usa IKS...então a mudança no SKS não afetou em nada.

    esses bugs na 253 não atrapalham em nada o IKS...se vc esta com problemas em abrir N3 verifique a sua conexão de internet...

    OBS: Uso um 630 com a 253 no IKS e esta florindo tudo!!!

    Caboclo Antenado, vc está coberto de razão, eu uso o iks, agradeço a vc e a todos as pessoas que postam os tópicos tirando todas as dúvidas e ao mesmo tempo tb acabo aprendendo!
    wlw

    Conteúdo patrocinado

    Re: Buggs em 253 e 134

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua 18 Jul 2018, 21:44